supprimer un post obsolète

jcn

05-10-2017 à 21:23:44
salut,

je sais que certains ont effacé des messages ou des posts avec succès ...

pour ma part, j'ai essayé, avec divers navigateurs, sous linux et sous android ... sans succès.

le post http://survivalistesfrance.free-bb.fr/sujet-535416-766593-86501-1-Sterilisation-Uv.html#num1 qui ne contient que mon message et une réponse de moi-même n'a plus lieu d'être (lien mort)

quand je clique sur "supprimer", j'ai un pop-up qui s'ouvre avec deux flèches qui tournent en rond à l'infini (? du moins, j'ai déjà essayé de laisser quelques heures) et puis rien d'autre ne se passe, et le post est toujours là ...

quelqu'un a t-il essayé de supprimer un message récemment ?
  • Liens sponsorisés



jcn

05-10-2017 à 22:03:02
donc ça n'est pas un problème juste chez moi ...

j'envoie un message à l'admin de free-bb.fr

Dan

31-10-2017 à 08:28:11
Toi c'est tout à fait normal, tu es tellement con...

jcn

05-11-2017 à 20:57:37
eh ben alors ? qu'est-ce y s'passe ?

l'effondrement a eu lieu de façon brutale en métropole ? ou dans notre communauté ? ou sur les serveurs free-bb ?

des messages qui apparaissent dans le résumé, mais pas dans le post correspondant, impossible d'envoyer un message privé à un autre utilisateur, une inactivité du forum qui dure, plus d'utilisateurs identifiés connectés (en même temps que moi) ...

bref, c'est fini, on ferme boutique ?

[edit] apparemment, on peut encore poster une réponse, c'est déjà ça ...

[edit n°2] et ma réponse apparait dans le résumé, et sur le post ...
05-11-2017 à 21:30:29
je suis encore la jcn

l'effondrement pas encore mais oui le fofo et bien mou en se moment

jcn

05-11-2017 à 21:49:30
bon, on est au moins deux alors ...

mais les fonctionnalités qui déconnent ... ça reste un problème.

aurais-tu réussi à effacer des messages depuis ? ta première réponse sur ce post n'apparait plus ...

j'ai écrit au gars de free-bb qui ne m'a toujours pas répondu ... précédemment il répondait assez vite.
06-11-2017 à 14:55:55
oui j'ai fait quelques tests mais plus moyen d’envoyé de MP
06-11-2017 à 17:40:09
vous etes pas seul mais suis un peu isolé aussi des fonctionalité du fofo

jcn

08-11-2017 à 00:27:42
je viens de réessayer le message privé ...

en cliquant sur un profil, puis sur l'enveloppe, ça ne fonctionne toujours pas.

en revanche, en entrant dans la messagerie (enveloppe dans la barre du haut) puis en cherchant un pseudo, ça a fonctionné.

(therrion, regarde tes messages)
08-11-2017 à 18:53:08
Je confirme ça a fonctionné pour le MP!

Pour le reste, je n'utilise que les fonctionnalités de base du forum et pas de soucis, même en version mobile (bien que moins ergonomique !)

Pour ce qui est de l'activité du forum, j'avoue être resté une longue période sans poster depuis mon inscription, mais je venais voir les nouveaux posts très régulièrement. Je ne suis peut-être pas le seul !

« Quand la crainte ne veille pas, il arrive ce qui était à craindre. » - Lao-Tseu
  • Liens sponsorisés